Teléfono de contacto y reservas: 914 344 548 - 619 377 707

Inicio » Foros » No me funciona el chat
12 envíos / 0 nuevos
Último envío
homelib
Imagen de homelib
Desconectado/a
Visto por última vez: Hace 1 día 17 mins
se unió: 05/02/2016 - 16:53
No me funciona el chat
Lucky
Imagen de Lucky
Desconectado/a
Visto por última vez: Hace 1 día 1 hora
se unió: 04/12/2016 - 20:04
A mi tampoco

Me pasa lo mismo, lleva tiempo el chat sin poder acceder

nakedSPORT
Imagen de nakedSPORT
Desconectado/a
Visto por última vez: Hace 1 semana 2 días
se unió: 22/02/2018 - 13:47
en el muro

ya comenté en el muro cómo podría hacerse para que se activara el chat, echadle un vistazo por si acaso os funciona.

homelib
Imagen de homelib
Desconectado/a
Visto por última vez: Hace 1 día 17 mins
se unió: 05/02/2016 - 16:53
activación del chat

Perdona. Cuando publicaste eso en el muro? No lo encuentro. O si puedes mejor dime lo que publicaste. Gracias.

Lucky
Imagen de Lucky
Desconectado/a
Visto por última vez: Hace 1 día 1 hora
se unió: 04/12/2016 - 20:04
lo he hecho y nada

probé ambas opciones y nada :s

Mr_moments
Imagen de Mr_moments
Desconectado/a
Visto por última vez: Hace 2 meses 3 semanas
se unió: 13/02/2016 - 19:57
curioso a mi siempre me

curioso a mi siempre me funciona bien

lucho74
Imagen de lucho74
Desconectado/a
Visto por última vez: Hace 18 horas 57 mins
se unió: 21/12/2014 - 17:22
Chat no funciona!!

No me funciona el chat desde hace varios dias, y tampoco encuentro en el muro la explicación de nakedSPORT, alguien que solucione el problema??

Gracias, saludos

nudeboy53
Imagen de nudeboy53
Desconectado/a
Visto por última vez: Hace 3 meses 3 semanas
se unió: 04/07/2018 - 13:38
hace casi un mes que no puedo acceder al chat..

No consigo acceder al chat de ninguna manera. Alguien puede explicar qué podemos hacer?

naturmad
Imagen de naturmad
Desconectado/a
Visto por última vez: Hace 17 mins 34 segs
se unió: 19/01/2018 - 15:24
A mi antes no me iba con el

A mi antes no me iba con el chrome y si con el internet explorer, probad a cambiar de navegador, de todas formas esto va por días.

homelib
Imagen de homelib
Desconectado/a
Visto por última vez: Hace 1 día 17 mins
se unió: 05/02/2016 - 16:53
activación del chat

Yo entro con internet explorer y no me va

Nudista-madrid
Imagen de Nudista-madrid
Desconectado/a
Visto por última vez: Hace 1 día 23 horas
se unió: 03/01/2015 - 17:37
Chat

Probar a introducir usuario y clave 2 veces a ver si os funciona que es como yo hago.

tumbleweed
Imagen de tumbleweed
Desconectado/a
Visto por última vez: Hace 2 días 40 mins
se unió: 23/04/2018 - 01:21
Sigo con el problema, aunque

Sigo con el problema, aunque solo me apareció el viernes pasado...

He intentado hacer como me sugirieron, o sea conectarme por HTTP en vez de HTTPS y entrar dos veces.

Generalmente uso Chrome, solo a veces uso Firefox y tengo también Opera.

En Chrome y Firefox, nada funcionó.

En Opera, parece que sí consigo tener acceso al chat con más o menos este método... Pero preferiría no tener que guardar dos navegadores abiertos!